Beiträge von Samira

    Das kann auch an einem Anti-Viren Programm und / oder von diversen Tools die einem vorgaukeln das System zu optimieren stammen. (Otto-normal User installieren sowas ja gerne weil der Kumpel hat es, die Oma hat es auch und überall läufts... Gruselige Vorstellung leider oft Realität :/ )


    Aber ganz klar auch ein Update kann das System durcheinander bringen. Selten, aber möglich.

    3 Tage erst? Bedenke, Modder sind auch oftmals Arbeitstiere, dann dazu das Reallife etc. Du kannst nicht erwarten in einem nicht Firmensektor das du innerhalb 24-48 Stunden antwort erhälst. Da kann es Wochen bis sogar Monate dauern. Geduld ist hier die Musik.


    Wer schnell irgendwas Releasen will sollte hier jedoch schon beim Bau oder der Planung nach den diversen Erlaubnissen fragen, um es dann zum Release bzw. fertigstellung auch zur hand zu haben.


    Meine Meinung, spiegelt nicht die des Modders des Packs wieder. Und könnte wohlmöglich auch Trolle und Zwerge anlocken.^^

    In der Realität gibt es sehr häufig Rechteckige Felder, regionale Sache eben. Weil es bei dem einen Ungerade und Alien Muster Felder gibt, gibt es diese jedoch nicht auf der ganzen Welt. Man sollte hierbei weiter übern Suppen Teller schauen als nur durchs kleine Fenster der Nachbarin auf die Hupen zu gucken ^^


    Das mit dem Unterbrechen finde ich allerdings auch ne mega gute Idee, macht die Map auch gleich Interessanter und nicht zu Monoton.


    Bisher schaut das schon sehr interessant aus. Bin gespannt auf weitere Bilder deiner Entwicklung mit der Map

    Die selben teile wie ich se bei meiner Map nutzte. Sind einfach die besten ausser man macht sie selber :D

    Schaut schon sehr geil aus was du bisher geschaffen hast! Weiter So! :)

    Das ist mir im 17er bei meiner Map auch passiert. Der Grund war dort das ich ausversehen im Editor auf Play gedrückt habe. Irgendwie wollte das nicht so vertragen, ist ja auch wie mit dem Kran der dann plötzlich nicht mehr ging ^^


    Ob das nun auch im 19er noch ist kann ich dir leider nicht sagen.
    Auch weis ich nicht ob du auch evtl. ausversehen auf Play gedrückst hast.


    Ich hab mir dann damit beholfen ein Backup zu nutzen, niemals mehr auf Play zu drücken

    und die Schilder neu gesetzt. Vermutlich kann dir einer der besseren Modder noch den ein oder anderen Tipp geben.

    Es werden auch nur Meister geboren... lel

    Learning by doing ist immernoch der Key für alles. Kleeblatt machts richtig sowie andere auch.

    Sie nehmen sich was vor, fragen beim stocken nach und erhalten wenn möglich hilfe.

    Du gibst aber nur Blödsinn von dir und das hilft keinem. Entweder gleich richtig oder garnicht. Punkt.

    Gibt auch noch nicht genug gesammelte Informationen für die Experience über den LS19. Das dauert etwas dann gibts wieder GameReady etc. und es ist eingepflegt. Geduld, Geduld.

    Xperience hab ich seit Jahren nicht mehr drauf gepackt, für diverse Leute ist das ganz gut und bequem

    aber ich optimiere die Games lieber von Hand zu Fuss und kann damit mehr rausholen als dieses Xperience was nur auf User Erfahrungen beruht, Konfigurationen sind jedoch sehr unterschiedlich

    und da wird eben nur ein Kompromiss statt echte Optimierung angepriesen. Meiner Meinung nach nur.

    Oh, das schwarze Schaf gibt es auch noch, schon lange nichts mehr gelesen von ihm. Hat er aber mal wieder gut hinbekommen:thumbup:

    Das liegt daran das Kevin ihn seit dem letzten Jahr im Keller eingeschlossen hat. 8o

    Also ich muss sagen... Es ist jetzt viel flüssiger am laufen. Zumindest bis jetzt. Sehr flott, da macht das klicken gleich viel mehr Spass. Super Job wie immer!

    AMD FX-6300 (6x3.5GHz auf 4.2GHz OC)

    Crucial Ballistix 16 GB Ram

    MSI GTX 1060 Gaming X 6 GB

    2x 500 GB SSD + 4x 3 TB HDD + 2x 8 TB im NAS HwR

    Tastatur und Maus hin und wieder Lenkrad und Joystick (aber eher selten angeschlossen)